<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
	<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
</script>

  <base href="http://www.metropolnews.it/component/content/article/370-static/1542-pubblicita.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="x-ua-compatible" content="IE=EmulateIE7" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="spettacoli, eventi, teatro, cinema, motori, news, attualita" />
  <meta name="title" content="Pubblicità" />
  <meta name="author" content="luca" />
  <meta name="description" content="Metropolnews.it - sito di informazione nazionale" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Pubblicità</title>
  <link rel="stylesheet" href="/t3-assets/css1e2cc.css?v=7" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css32374.css?v=6" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/cssdc64e.css?v=2" type="text/css" />
  <script type="text/javascript" src="/t3-assets/js42ebb.js?v=1"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});var K2RatingURL = 'http://www.metropolnews.it/';
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.metropolnews.it/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.metropolnews.it/plugins/system/pc_includes/ajax_1.3.js"></script>




<link href="/plugins/system/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />


<!--[if IE 7.0]>
<style>
.clearfix { display: inline-block; } /* IE7xhtml*/
</style>
<![endif]-->
		
	<style type="text/css">
/*dynamic css*/
	.main {
		width: 980px;
	}
	
	#ja-wrapper {
		min-width: 980px;
	}
</style></head>

<body id="bd" class="fs3">
<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
					<div id="ja-header" class="wrap">		
				
			
					<div class="main clearfix">
		
				
		<h1 class="logo">
		<a href="/index.php" title="MetropolNews"><span>MetropolNews</span></a>
	</h1>
		
	<div class="ja-header-r">
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-1194300945885595";
/* Metropol home - TOP */
google_ad_slot = "0201344139";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</div>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-mainnav" class="wrap">		
				
			
					<div class="main clearfix">
		
				
		<ul id="ja-cssmenu" class="clearfix">
<li class="menu-item0 first-item home"><a href="/"  class="menu-item0 first-item home" id="menu371" title="Home"><span class="menu-title">Home</span></a></li> 
<li class="havechild menu-item1 havechild"><a href="/attualita.html"  class="menu-item1 haschild" id="menu457" title="Attualità"><span class="menu-title">Attualità</span></a><ul><li class=" first-item"><a href="/attualita/moda.html"  class=" first-item" id="menu459" title="Moda"><span class="menu-title">Moda</span></a></li> 
<li ><a href="/attualita/benessere.html"  id="menu612" title="Benessere"><span class="menu-title">Benessere</span></a></li> 
<li ><a href="/attualita/sport.html"  id="menu539" title="Sport"><span class="menu-title">Sport</span></a></li> 
<li class=" last-item"><a href="/attualita/cronaca.html"  class=" last-item" id="menu458" title="Cronaca"><span class="menu-title">Cronaca</span></a></li> 
</ul></li> 
<li class="havechild menu-item2 havechild"><a href="/cultura.html"  class="menu-item2 haschild" id="menu419" title="Cultura"><span class="menu-title">Cultura</span></a><ul><li class=" first-item"><a href="/cultura/mostre.html"  class=" first-item" id="menu420" title="Mostre"><span class="menu-title">Mostre</span></a></li> 
<li class=" last-item"><a href="/cultura/teatro.html"  class=" last-item" id="menu445" title="Teatro"><span class="menu-title">Teatro</span></a></li> 
</ul></li> 
<li class="havechild menu-item3 havechild"><a href="/musica.html"  class="menu-item3 haschild" id="menu414" title="Musica"><span class="menu-title">Musica</span></a><ul><li class=" first-item"><a href="/musica/recensioni.html"  class=" first-item" id="menu415" title="Recensioni"><span class="menu-title">Recensioni</span></a></li> 
<li ><a href="/musica/musicisti.html"  id="menu416" title="Musicisti"><span class="menu-title">Musicisti</span></a></li> 
<li class=" last-item"><a href="/musica/concerti.html"  class=" last-item" id="menu417" title="Concerti"><span class="menu-title">Concerti</span></a></li> 
</ul></li> 
<li class="havechild menu-item4 havechild"><a href="/cinema.html"  class="menu-item4 haschild" id="menu410" title="Cinema"><span class="menu-title">Cinema</span></a><ul><li class=" first-item"><a href="/cinema/recensioni.html"  class=" first-item" id="menu411" title="Recensioni"><span class="menu-title">Recensioni</span></a></li> 
</ul></li> 
<li class="menu-item5"><a href="/enogastronomia.html"  class="menu-item5" id="menu400" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li class="havechild menu-item6 havechild"><a href="/turismo.html"  class="menu-item6 haschild" id="menu396" title="Turismo"><span class="menu-title">Turismo</span></a><ul><li class=" first-item"><a href="/turismo/viaggi.html"  class=" first-item" id="menu397" title="Viaggi"><span class="menu-title">Viaggi</span></a></li> 
<li ><a href="/turismo/offerte.html"  id="menu399" title="Offerte"><span class="menu-title">Offerte</span></a></li> 
<li class=" last-item"><a href="/turismo/travel-tips.html"  class=" last-item" id="menu398" title="Turismo GLBT"><span class="menu-title">Turismo GLBT</span></a></li> 
</ul></li> 
<li class="menu-item7"><a href="/motori.html"  class="menu-item7" id="menu391" title="Motori"><span class="menu-title">Motori</span></a></li> 
<li class="havechild menu-item8 havechild"><a href="/spettacoli.html"  class="menu-item8 haschild" id="menu385" title="Spettacoli"><span class="menu-title">Spettacoli</span></a><ul><li class=" first-item"><a href="/spettacoli/eventi.html"  class=" first-item" id="menu386" title="Eventi"><span class="menu-title">Eventi</span></a></li> 
</ul></li> 
<li class="menu-item11 nav-blog"><a href="/forum.html"  class="menu-item11 nav-blog" id="menu479" title="Forum"><span class="menu-title">Forum</span></a></li> 
<li class="menu-item12 last-item"><a href="/kunenaforum.html"  class="menu-item12 last-item" id="menu607" title="Forum"><span class="menu-title">Forum</span></a></li> 
</ul><!-- jdoc:include type="menu" level="0" / -->

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-topbar" class="wrap">		
				
			
					<div class="main clearfix">
		
				
		<p class="ja-day clearfix">
	  <span class="day">16:13</span><span class="date">22</span><span class="month">12</span><span class="year">2016</span>	</p>
	 
	<p class="ja-updatetime"><span>Ultimo Aggiornamento</span><em>01:04:45 PM GMT</em></p>
	
				<div   id="jalh-modid122" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid122">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-opacity" style="visibility:visible">
					<a  title="Venerdì de Puyfontaine. Titolo sull'ottovolante, cede il 13%"  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/mediaset-oggi-pomeriggio-in-consob_7a65e6a7-c9c5-4f59-882b-a13ef5e82a57.html"><span>Mediaset e la 'scalata' Vivendi, tutti sentiti in Consob</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Siglata all'alba tra Intesa, Unicredit e Etihad"  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/alitalia-intesa-su-finanziamento_8936bccd-7922-41e3-93ec-8464c9f034e3.html"><span>Alitalia: intesa su finanziamento</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Capitali superiori a investimento"  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/milan-yonghong-ritardi-authority_f80c7f7c-3339-4669-8133-2f2fafba9515.html"><span>Milan: Yonghong, ritardi authority</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Il titolo rientra alle contrattazioni, in rialzo del 4,3%"  href="http://www.ansa.it/sito/notizie/economia/2016/12/21/mps-prime-stimecirca-1-mld-conversione_427f0d55-43ce-4350-a7c6-049f0e9f3fbf.html"><span>Mps: si avvicina l'intervento dello stato</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="'Completamente infondata' ipotesi che Cav sia dietro Ses"  href="http://www.ansa.it/sito/notizie/sport/2016/12/22/milan-yonghong-berlusconi-alzera-altri-trofei-_32be14fb-1e26-401e-903e-f3f98b6005fd.html"><span>Milan, Yonghong: &quot;Berlusconi alzerà altri trofei&quot;</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="In campo anche Cagliari-Sassuolo: Palermo-Pescara, Torino-Genoa e Sampdoria-Udinese"  href="http://www.ansa.it/sito/notizie/sport/2016/12/22/serie-a-roma-chievo-fiorentina-napoli_03477e2c-fc03-419f-b9b8-cd445eac18ae.html"><span>Serie A: Roma Chievo, Fiorentina Napoli</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Al via la prima edizione a Milano"  href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2016/12/22/d4social-digitale-e-social-in-aiuto-terzo-settore_8ef2b5dc-03a3-4f00-8981-3e5e0553ce12.html"><span>#D4Social, digitale e social in aiuto Terzo Settore</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="In prima visione il 28 dicembre alle 21,15 su Sky Arte Hd"  href="http://www.ansa.it/sito/notizie/cultura/2016/12/22/tra-le-immagini-di-mina.-larte-di-mauro-balletti-anteprima-esclusiva_61d03261-5a8d-4a05-84f3-9eaf636cd7be.html"><span>Tra le immagini di Mina. L'Arte di Mauro Balletti - Anteprima ESCLUSIVA</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="E' la app scaricata più velocemente dall'App Store di Apple"  href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2016/12/22/super-mario-run-40-mln-download-in-4-gg_214367cc-c336-47f7-a8b7-464b359a9ec3.html"><span>Super Mario Run, 40 mln download in 4 gg</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Brian Koppelman, David Levien e Andrew Ross Sorkin (USA, 2016, 2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/billions_2292f160-ab98-4b69-bf37-d770b7572b8a.html"><span>BILLIONS</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="The Informant, manager fa causa su clausole confidenziali lavoro"  href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2016/12/22/causa-a-google-su-clausole-confidenziali_986194ee-b954-4390-acca-ca537dfc59b3.html"><span>Google ha un programma per spiare i dipendenti</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="In primo piano anche Intelligenza artificiale e 'social bufale'"  href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2016/12/22/da-pokemon-a-samsung-top-e-flop-2016_5fb9a173-a44d-4c82-a0e2-51b23d054d81.html"><span>Da Pokemon a Samsung, top e flop 2016</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Chris Chibnall (GB, 2013,  2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/broadchurch_159e339e-6d99-4e5e-ba66-b791286a9534.html"><span>BROADCHURCH</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Italiani spreconi, tutti i numeri nel saggio di Segré-Azzurro"  href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2016/12/22/spreco-alimentare-come-prevenirlo_36b6fb1e-4a3f-4003-9e92-d34d18216ace.html"><span>Spreco alimentare, come prevenirlo</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Jonathan Nolan e Lisa Joy (2016, Stati Uniti d’America, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/westworld_0e833677-dbbd-463b-823b-1ab71ccce705.html"><span>WESTWORLD</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Chad Hodge (Stati Uniti d’America, 2015, 2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/wayward-pines-_edcc58a5-55ee-45d6-b0e0-ec6e3c438d6f.html"><span>WAYWARD PINES</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Paolo Sorrentino (Italia, 2016, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/the-young-pope-_4d4d37f2-e7ae-40ef-8b84-401e5be5bf55.html"><span>THE YOUNG POPE</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Nic Pizzolatto (USA, 2014, 2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/true-detective-_cbf8a3d2-78bd-4fa7-acd8-c99ddd64eb19.html"><span>TRUE DETECTIVE</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Matt e Ross Duffer (USA, 2016, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/stranger-things-_076a3969-d8e0-4ad2-8d58-4351f9102716.html"><span>STRANGER THINGS</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Baltasar Kormàkur (Islanda, 2015 – 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/trapped_2247335d-c9df-44c3-a9d6-cbcaf945e33e.html"><span>TRAPPED</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Antarès Bassis e Sophie Hiet (Francia, 2015, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/trepalium-_20c8bc3f-7174-43f8-8f30-34d4fae2774c.html"><span>TREPALIUM</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Alt dopo 1 settimana.Motorizzazione ritira libretti circolazione"  href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2016/12/22/uber-stop-auto-autonome-a-san-francisco_c550434e-adda-4b1a-abda-c4acb4e868b3.html"><span>Uber, stop alle auto autonome a San Francisco</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Videogame basato su proiezioni scientifiche riscaldamento globo"  href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2016/12/22/giocare-a-inquinare-effetti-su-unapp_133d9349-f032-4bed-991a-fc887c32a213.html"><span>'Giocare' a inquinare, effetti distruttivi simulati da un'app</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da John Logan (USA/GB, 2014, 3 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/penny-dreadful-_c0309289-527a-4fcf-b4e5-a451c8207fe9.html"><span>PENNY DREADFUL</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La seire (basata su Criminal Justice) di Richard Price e   Steven Zaillan (GB, 2016, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/the-night-of-_2431520d-b5cc-4f3f-90dc-c04df6d388a1.html"><span>THE NIGHT OF</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Sam Esmail (Stati Uniti d’America, 2015, 2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/mr.-robot-_aa649acc-078b-44a0-9d97-bffd62bf0d3c.html"><span>MR. ROBOT</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Frank Spotnitz (USA, 2015, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/the-man-in-high-castle-_f53d0e4b-433d-4785-b56d-2e1d3a9829bf.html"><span>THE MAN IN HIGH CASTLE</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Judd Apatow (USA, 2016, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/love_74753681-c186-4fa5-9432-2a0e60bded98.html"><span>LOVE</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Damon Lindelof e Tom Perrotta (USA, 2014, 2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/the-leftovers-_7070d546-0ac3-408c-a388-a38be0c49ad2.html"><span>THE LEFTOVERS</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Christopher Cantwell e Christopher C. Rogers (USA, 2014, 3 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/halt-and-catch-fire-_ee7e6dcc-75d9-4f45-a9fe-45347003fcca.html"><span>HALT AND CATCH FIRE</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da  Avi Issacharoff e Lior Raz (Israele, 2015, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/fauda-_2023e64d-a682-4411-b6f5-ae817ce55729.html"><span>FAUDA</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Noah Hawley (USA, 2014, 2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/fargo_ba61805d-85e9-4203-84e9-5eab0b36df8a.html"><span>FARGO</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Adam Price (Danimarca, 2014,  3 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/borgen_85666571-2fe5-4833-b6e4-22e6db61ad9b.html"><span>BORGEN</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Raphael Bob-Waksberg (USA, 2014, 3 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/bojack-horseman-_d724de68-faa5-4d81-b434-53cc4d441e32.html"><span>BOJACK HORSEMAN</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Brian Koppelman, David Levien e Andrew Ross Sorkin (USA, 2016, 2 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/billions-_a2a5d516-30c8-4b52-b102-39dd144cbdf0.html"><span>BILLIONS</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Joe Weisberg (USA, 2013, 4 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/the-americans-_366e91a1-b562-4f61-956d-e5f9944e936b.html"><span>THE AMERICANS</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Hagai Levi e  Sara Treem (USA, 2014, 3 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/cinema/2016/12/22/the-affair_4034dc56-8f41-42eb-980c-5c6c47a67309.html"><span>THE AFFAIR</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Scott Alexander e Larry Karaszewski (USA, 2016, 1 stagione)"  href="http://www.ansa.it/sito/notizie/cultura/tv/2016/12/22/american-crime-story-il-caso-o.-j.-simpson_33fa11a4-3b9c-4a1a-965a-7d77d5380643.html"><span>AMERICAN CRIME STORY: IL CASO O. J. SIMPSON</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Con l'apertura al traffico della Galleria Laria. 55 anni fa l'avvio dei lavori"  href="http://www.ansa.it/sito/notizie/cronaca/2016/12/22/finita-la-salerno-reggio-chiuso-ultimo-cantiere_92b03162-dc2f-4007-b0b2-0acca166a21a.html"><span>Finita la Salerno-Reggio, chiuso ultimo cantiere</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La serie ideata da Hagai Levi e  Sara Treem (USA, 2014, 3 stagioni)"  href="http://www.ansa.it/sito/notizie/cultura/cinema/2016/12/22/the-affair_9c9a0dfc-d822-4252-9c16-66bbddaa4555.html"><span>THE AFFAIR</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="La cover di Leonard Cohen al coro della scuola"  href="http://www.ansa.it/sito/notizie/mondo/2016/12/22/la-versione-di-hallelujah-cantata-da-una-bimba-autistica-fa-il-giro-del-web-video_34ab47ba-d81d-4ed2-acb4-1e136fad8a71.html"><span>La versione di Hallelujah cantata da una bimba autistica fa il giro del web - VIDEO</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="In Germania e negli Stati Uniti"  href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2016/12/21/nokia-fa-causa-ad-apple-ha-violato-nostri-brevetti_5c3c803d-8fc1-46d1-8ac9-a813f06c07de.html"><span>Nokia fa causa ad Apple, ha violato nostri brevetti</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="In Italia in 6 mesi 1.900 richieste soddisfatte per il 56%"  href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2016/12/22/facebook-27-richieste-dati-da-governi_3ac53de9-a598-479b-9be7-5984ff973cab.html"><span>Facebook, +27% richieste dati da governi</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Tecnologia di Google potrebbe equipaggiare auto nipponiche"  href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2016/12/22/honda-waymo-forse-accordo-guida-autonoma_9aa29166-410c-44e5-8a45-37e91983fb84.html"><span>Honda-Waymo forse accordo per auto a guida autonoma</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Esperti di iFixit li hanno smontati, impossibili da riparare"  href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2016/12/21/airpods-poco-green-difficile-riciclarli_d91657e2-c74c-4f09-aa67-0347847f5b22.html"><span>AirPods poco 'green', difficile riciclarli</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Istat, ma sull'anno calo vendite 0,2%. Male i piccoli negozi"  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/commercio-a-ottobre-12-top-da-2011_9f397213-1e22-430f-ae5a-395b97389382.html"><span>Commercio: a ottobre +1,2%, top da 2012</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Tante idee anche a teatro, in tv e al cinema"  href="http://www.ansa.it/sito/notizie/cultura/2016/12/22/dai-libri-alle-mostre-un-natale-con-la-cultura_ae0bb70f-f057-4426-a311-9145a67bfc22.html"><span>Dai libri alle mostre, un Natale con la cultura</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Auguri in diretta del Pontefice"  href="http://www.ansa.it/sito/notizie/cronaca/2016/12/22/papa-telefona-a-uno-mattinasia-natale-cristiano_64efd3c3-847f-4b1e-ab31-dd949c2981fb.html"><span>Papa Francesco telefona a Uno Mattina: 'Sia Natale cristiano'</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Franceschini, il 23 ddl in Cdm. Nuovi reati e pene più severe"  href="http://www.ansa.it/sito/notizie/cultura/arte/2016/12/21/furti-e-vandali-darte-arriva-il-giro-di-vite_19f1c951-b543-441d-8a13-58a486866feb.html"><span>Furti e vandali d'arte, arriva il giro di vite</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Film Natale 2018 con Emily Blunt, Streep e Lin-Miranda"  href="http://www.ansa.it/sito/notizie/cultura/cinema/2016/12/21/torna-mary-poppins-con-dick-van-dyke_33cf9ce7-1281-4475-9801-f289317a4849.html"><span>Torna Mary Poppins con Dick Van Dyke</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Arriva a guadagnare fino al 4,3%, tratta in positivo del 2%"  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/mps-su-ottovolante-in-borsa_b047881e-fba1-48b4-a5e2-869576930782.html"><span>Mps: su ottovolante in Borsa</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Avanza Unicredit"  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/borsa-milano-sale-02-con-saipem-giu-mps-sale-mediaset_0a664eeb-dda7-49fd-8e1c-7e4f6dd01300.html"><span>Borsa, Milano sale 0,2% con Saipem, giù Mps, sale Mediaset</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Francoforte: "Pronti ad aumentare o prolungare Qe se necessario""  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/bce-ripresa-piu-solida-inflazione-presto-oltre-1-_0fbb83ac-fcb0-411a-9bd5-f2fcb87354b7.html"><span>Bce: ripresa più solida, inflazione presto oltre 1%</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Per personalizzare foto e video condivisi nelle Storie"  href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2016/12/22/instagram-come-snapchat-lancia-stickers_e56d7424-1b8c-4f8f-b0b8-106fbfb27e3a.html"><span>Instagram come Snapchat, lancia stickers</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Verso licenziamento per oltre 1600 lavoratori sede"  href="http://www.ansa.it/sito/notizie/economia/2016/12/22/almaviva-bellanovaroma-vota-no-accordo_79e9c420-19d0-432a-bffe-256ed630e3b9.html"><span>Almaviva: Bellanova,Roma vota no accordo</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Anche notizie di bambini morti per calca sui bus, 'orribile'"  href="http://www.ansa.it/sito/notizie/cronaca/2016/12/22/lunicef-quattromila-bimbi-in-trappola-aleppo-rischiano-morire_6474d164-cfbf-4093-ac1e-4bec03269462.html"><span>L'Unicef: 'Quattromila bimbi in trappola Aleppo rischiano morire'</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="A segno Alcantara, Xabi Alonso e Lewandowski"  href="http://www.ansa.it/sito/notizie/sport/calcio/2016/12/21/bayern-lipsia-3-0-bavaresi-in-testa_9884601e-104b-4683-add7-d023b330ff54.html"><span>Bayern-Lipsia 3-0, bavaresi in testa</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="De Puyfontaine in Consob venerdì. Berlusconi, resisteremo, è estorsione"  href="http://www.ansa.it/sito/notizie/economia/2016/12/21/mediaset-ceo-vivendi-in-consob-venerdi_44f5a609-0f2d-4a5d-a06f-1fa653d9526b.html"><span>Guerra Mediaset-Vivendi, in campo anche l'Agcom</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Ultrà spagnoli assaltarono locale alla vigilia sfida Champions"  href="http://www.ansa.it/sito/notizie/sport/calcio/2016/12/21/aggrediti-tifosi-juvearresti-a-siviglia_0c2da778-1f0a-4ad5-bf7b-5fb3a1b05446.html"><span>Aggrediti tifosi Juve, arresti a Siviglia</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Trattativa per salvataggio 2.511 lavoratori. Attesa risposta azienda"  href="http://www.ansa.it/sito/notizie/economia/2016/12/21/almaviva-al-mise-anche-camusso-furlan-e-barbagallo_d1447fc6-a4bd-42b9-ae36-eb5621074b8d.html"><span>Almaviva, Calenda media. Primo ok dei sindacati</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Scontati 5 dei sette anni di condanna"  href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2016/12/21/israele-katsav-libero-sulla-parola_1a42c730-32a2-4d5f-9dbe-a96cceea5726.html"><span>Israele, Katsav libero sulla parola</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Il boeing 727 Aereosucre è precipitato poco dopo decollo"  href="http://www.ansa.it/sito/notizie/mondo/2016/12/21/colombia-si-schianta-aereo-cargo-a-vichada-5-morti_3a6f7514-695c-447b-be12-3ea75e401304.html"><span>Colombia, si schianta aereo cargo a Vichada: 5 morti</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Assad esulta. Croce rossa, 25mila persone portate in salvo"  href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2016/12/21/conclusa-levacuazione-di-aleppo-est_ce917d2a-d8b4-42e6-82c8-6a66650b4b6b.html"><span>Conclusa l'evacuazione di Aleppo est</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="A chiunque fornisca notizie utili a trovare l'uomo"  href="http://www.ansa.it/sito/notizie/mondo/europa/2016/12/21/berlino-100mila-euro-taglia-su-sospetto_7466ab55-301c-4111-a171-d7a77e5b0cba.html"><span>Berlino, 100mila euro taglia su sospetto</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="'I legami principali lo mostrano chiaramente'"  href="http://www.ansa.it/sito/notizie/mondo/europa/2016/12/21/erdogankiller-ambasciatore-membro-gulen_d500c003-fc56-4723-9fd5-1f6002b790bb.html"><span>Erdogan,killer ambasciatore membro Gulen</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Vede neo consigliere sicurezza Flynn, briefing con gli 007"  href="http://www.ansa.it/sito/notizie/mondo/europa/2016/12/21/trump-segue-sviluppi-strage-berlino_c88bdaf6-290c-49c9-8fea-d5a0ccbe35f4.html"><span>Trump segue sviluppi strage Berlino</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Sequel del celebre capolavoro della fantascienza"  href="http://www.ansa.it/sito/notizie/cultura/2016/12/21/blade-runner-2049-_b9f541b0-8d04-4309-bbd0-7590e7c62881.html"><span>Blade Runner 2049, arriva Ryan Gosling IL TRAILER</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Il 2016, le immagini e le storie dei fatti più importanti"  href="http://www.ansa.it/sito/notizie/cronaca/2016/12/21/un-anno-in-20-notizie-corredate-da-foto_b96e62a7-5b25-4a98-b261-8730de22798b.html"><span>Un anno in 20 notizie</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Nel 1960, l'inaugurazione dello scalo con il presidente della repubblica Gronchi"  href="http://www.ansa.it/sito/notizie/cronaca/2016/12/21/fiumicino-apre-la-nuova-area-imbarchi-dellaeroporto_c7bd4eeb-d45f-4606-acc5-d8fc6d9ba966.html"><span>Fiumicino, apre la nuova area imbarchi dell'aeroporto</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Un portavoce all'ANSA,'rivendicazione diffusa dai media è falsa'"  href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2016/12/21/nusra-nessun-legame-omicidio-amb.russo_f8e81704-e548-4f01-a8b4-8b750b2f9d72.html"><span>Nusra, nessun legame omicidio amb.russo</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="Trattativa per salvataggio 2.511 lavoratori"  href="http://www.ansa.it/sito/notizie/economia/2016/12/21/almaviva-al-mise-leader-cgilcisl-e-uil_eed2404e-eb48-40de-ae95-6d40c924d343.html"><span>Almaviva: al Mise leader Cgil,Cisl e Uil</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-opacity" style="visibility:hidden">
					<a  title="In viaggio da Kiev con Franceschini e Tosi"  href="http://www.ansa.it/sito/notizie/cultura/arte/2016/12/21/tornano-a-casa-i-quadri-di-castelvecchio_8a64c76f-6631-40ad-a3d1-95d750b8abe6.html"><span>Tornano a casa i capolavori di Castelvecchio</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
<script type="text/javascript">
/* <![CDATA[ */
	//$(window).addEvent('domready', function(){
		// options setting
		var options = { box:$('jalh-modid122'), 
						items: $$('#jalh-modid122 .ja-headlines-item'), 
						mode: 'opacity', 
						wrapper:$('jahl-wapper-items-jalh-modid122'),
						buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
						interval:2500,
						fxOptions : { duration: 400,
									  transition: Fx.Transitions.linear ,
									  wait: false }	};
 
		var jahl = new JANewSticker( options );						  
	// });
/* ]]> */	
</script>
		
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Cerca	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="25" value="" /><input type="submit" value="Cerca" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

	</div>		 
		
				
					</div>
		
			
				</div>		
				
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-mf">
					
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
				<div id="ja-mainbody" style="width:100%">
			<!-- CONTENT -->
			<div id="ja-main" style="width:100%">
			<div class="inner clearfix">
				
				
				
				<div id="ja-contentwrap" class="clearfix ">
					<div id="ja-content" class="column" style="width:100%">
						<div id="ja-current-content" class="column" style="width:100%">
														
														<div id="ja-content-main" class="ja-content-main clearfix">
								
<div class="item-page">


<h1 class="contentheading clearfix">
		<a href="/component/content/article/370-static/1542-pubblicita.html" class="contentpagetitle">
		Pubblicità	</a>
	</h1>


<div class="article-tools clearfix">
	<dl class="article-info clearfix">
			<dd class="create">
						Martedì 20 Marzo 2012 18:25		</dd>
	
		
		<dd class="hits">        
		Visite: 31999	</dd>
	
		
	</dl>
	
		<ul class="actions">
								<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5tZXRyb3BvbG5ld3MuaXQvY29tcG9uZW50L2NvbnRlbnQvYXJ0aWNsZS8zNzAtc3RhdGljLzE1NDItcHViYmxpY2l0YS5odG1s" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_iv/images/emailButton.png" alt="E-mail"  /></a>			</li>
			
						<li class="print-icon">
			<a href="/component/content/article/370-static/1542-pubblicita.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_iv/images/printButton.png" alt="Stampa"  /></a>			</li>
			
						<li>
			<a href="/component/content/article/370-static/1542-pubblicita.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_iv/images/pdf_button.png" alt="PDF"  /></a>			</li>
						</ul>
		
</div>


<div class="article-content">
<p> </p>
<p style="padding-top: 0px; padding-right: 10px; padding-bottom: 15px; padding-left: 7px; font-size: 10px; color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; line-height: normal; text-align: left; margin: 0px;"><img src="/../../../layout/pubblicita/spazi_banners.jpg" border="0" alt="Pubblicità su METROPOLnews.it" width="275" height="644" style="margin-top: 0px; margin-right: 10px; margin-bottom: 10px; margin-left: 0px; float: left; padding: 0px;" /><img src="/../../../layout/pubblicita/articolo_redazionale.jpg" border="0" alt="Vendita spazi pubblicitari con articoli redazionali e banner" width="274" height="644" style="margin-top: 0px; margin-right: 10px; margin-bottom: 10px; margin-left: 0px; float: left; padding: 0px;" /><img src="/../../../layout/pubblicita/banner-pubblicita.jpg" border="0" alt="spazi pubblicitari - super banner 700 x 150 pixel" width="168" height="80" style="margin: 0px;" /><img src="/../../../layout/pubblicita/freccia.jpg" border="0" alt="pubblicità per il tuo sito" width="15" height="12" style="float: left;" /><strong>SUPER BANNER</strong><br />Misura: 700x150<img src="/../../../layout/pubblicita/banner-pubblicita-verticale.jpg" border="0" alt="Spazi pubblicitari - banner verticale GRANDE 120 x 600 - 250 x 400" width="168" height="103" style="margin-top: 14px; margin-right: 0px; margin-bottom: 0px; margin-left: 0px;" /><img src="/../../../layout/pubblicita/freccia.jpg" border="0" alt="Acquisto spazi pubblicitari" width="15" height="12" style="float: left;" /><strong>BANNER VERTICALE MAX. </strong><br />Misure: 120x600 - 250x400<img src="/../../../layout/pubblicita/pubblicita-verticale-piccolo.jpg" border="0" alt="Spazi pubblicitari - banner verticale PICCOLO 120 x 300 - 250 x 250" width="168" height="103" style="margin-top: 14px; margin-right: 0px; margin-bottom: 0px; margin-left: 0px;" /><img src="/../../../layout/pubblicita/freccia.jpg" border="0" alt="PUBBLICIZZA IL TUO SITO" width="15" height="12" style="float: left;" /><strong>BANNER VERTICALE MIN. </strong><br />Misure: 120x300 - 250x250<img src="/../../../layout/pubblicita/pubblicita-articoli.jpg" border="0" alt="Spazi pubblicitari - Articoli redazionali sulla tua attività" width="168" height="87" style="margin-top: 14px; margin-right: 0px; margin-bottom: 0px; margin-left: 0px;" /><img src="/../../../layout/pubblicita/freccia.jpg" border="0" alt="PUBBLICIZZA IL TUO SITO" width="15" height="12" style="float: left;" /><strong>ARTICOLO REDAZIONALE </strong><br />Misura: 500X250 *<img src="/../../../layout/pubblicita/pubblicita-link-testo.jpg" border="0" alt="Spazi pubblicitari - link testuale" width="168" height="87" style="margin-top: 14px; margin-right: 0px; margin-bottom: 0px; margin-left: 0px;" /><img src="/../../../layout/pubblicita/freccia.jpg" border="0" alt="PUBBLICIZZA IL TUO SITO" width="15" height="12" style="float: left;" /><strong>LINK DI TESTO </strong><br />Misure: personalizzabili</p>
<p style="padding-top: 0px; padding-right: 10px; padding-bottom: 15px; padding-left: 7px; color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; line-height: normal; text-align: left; margin: 0px;">* <strong>Articolo redazionale</strong> - Misure personalizzabili in base al contenuto di testo, collocazione in home page o in pagine a tema</p>
<p style="padding-top: 0px; padding-right: 10px; padding-bottom: 15px; padding-left: 7px; color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; line-height: normal; text-align: left; margin: 0px;"><strong>Speciale promozioni</strong>: Sottoscrivi un contratto pubblicitario di tre mesi, il quarto è GRATIS!<br />Sconto progressive in base all’entità dell’investimento. Per tutte le campagne pubblicitarie è richiesto il pagamento anticipato con relativa fatturazione. I prezzi si intendono al netto di I.V.A. ( 20%).</p>
<p style="padding-top: 0px; padding-right: 10px; padding-bottom: 15px; padding-left: 7px; color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; line-height: normal; text-align: left; margin: 0px;">Il periodico METROPOLNEWS.it offre ogni tipo di soluzione di marketing per soddisfare le più svariate esigenze di comunicazione per promuovere la propria azienda, prodotti o servizi.<br />E’ possibile valutare singolarmente con il cliente ogni proposta pubblicitaria, oltre a quelle qui elencate. <br />Se non si dispone di un banner ne creeremo uno studiato appositamente per la Vostra attività.</p>
<p style="padding-top: 0px; padding-right: 10px; padding-bottom: 15px; padding-left: 7px; color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; line-height: normal; text-align: left; margin: 0px;"><strong>Lavora con noi</strong>: Metropolnews.it ricerca venditori di spazi pubblicitari, se sei interessato a metterti in gioco, invia il tuo curriculum vitae con il tuoi dati anagrafici e le competenze maturate nel settore.</p>
<p style="padding-top: 0px; padding-right: 10px; padding-bottom: 15px; padding-left: 7px; color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; line-height: normal; text-align: left; margin: 0px;">Inviare a : <strong><a href="mailto:
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy90774 = '&#105;nf&#111;' + '&#64;';
 addy90774 = addy90774 + 'm&#101;tr&#111;p&#111;ln&#101;ws' + '&#46;' + '&#105;t';
 document.write( '<a ' + path + '\'' + prefix + addy90774 + suffix + '\'' + attribs + '>' );
 document.write( addy90774 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>" style="color: #ff8305;">
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy25461 = '&#105;nf&#111;' + '&#64;';
 addy25461 = addy25461 + 'm&#101;tr&#111;p&#111;ln&#101;ws' + '&#46;' + '&#105;t';
 document.write( '<a ' + path + '\'' + prefix + addy25461 + suffix + '\'' + attribs + '>' );
 document.write( addy25461 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></a></strong></p>
<p> </p></div>



</div>
							</div>
							
													</div>
						
											</div>

										
				</div>

							</div>
			</div>
			<!-- //CONTENT -->
						
		</div>
					 
			</div>
		 
		
				
					</div>
		
			
					</div>
		<!-- //MAIN CONTAINER -->

					<div id="ja-footer" class="wrap">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<div id="ja-footlogo" >
		<a href="/index.php" title="MetropolNews"><img src="/attualita/2010/v2/templates/ja_teline_iv/images/logo-min.png" /></a>
	</div>

		<div class="ja-footnav">
		<ul id="mainlevel-nav"><li><a href="/redazione.html" class="mainlevel-nav" >Contatti</a></li><li><a href="/copyright.html" class="mainlevel-nav" >Copyright</a></li><li><a href="/info.html" class="mainlevel-nav" >Informazioni</a></li><li><a href="/link-utili.html" class="mainlevel-nav" >Link utili</a></li><li><a href="/partners.html" class="mainlevel-nav" >Partners</a></li><li><a href="/inserisci-video.html" class="mainlevel-nav" >Inserisci video</a></li></ul><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30566849-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	</div>
		
	<div class="ja-copyright">
		<p style="text-align: center;"><span class="caption" style="color: #fff;">Direttore responsabile <strong>Andrea Novarino</strong> reg. tribunale di Torino n° 5930 del 17/01/06 <br />Tutti i diritti sono riservati © Copyright 2012 METROPOLnews</span></p>
	</div>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				
</div>




</body>

</html>